WordPress 4.9 Expected COLON at line xxx, col 1.

WordPress Version 4.9
style.css でのエラーメッセージ
Expected COLON at line xxx, col 1.
 
 WordPress を Version 4.9 に更新したら、『外観』→『テーマの編集』の スタイルシート (style.css) で、エラーが表示されるようになった。
 
wordpress 4.9 スタイルシート (style.css) でのエラー

 

これに気づくのに、少々手間取った。

又、【 Advanced Code Editor 】プラグインは、使用しない方が良い。
 

以上。
(2017.11.20)

 

 

スポンサー リンク

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です